Elastix Brasil

  • Increase font size
  • Default font size
  • Decrease font size

Elastix
Seja bem-vindo, Visitante
Por Favor Entrar ou Registrar.    Esqueceu a senha?
Não liga entre ramais (1 visualizando) (1) Visitante
Ir para baixo Favorito por: 0
TÓPICO: Não liga entre ramais
#231
fritz (Usuário)
Fresh Boarder
Mensagens: 1
graphgraph
Usuários Offline Clique aqui para ver o perfil deste usuário
Não liga entre ramais 8 Anos atrás Popularidade: 0  
Boa tarde, sou novo aqui no forum e com elastix, da noite para o dia o meu astrisk deixou de fazer ligações entre ramais utilizando o xlite, as ligações que vem externa cai na URA porem nao transfere para os ramais, ele da o tom de chmando mais nao transfere.
 
Logado Logado  
  O administrador desabilitou acesso publico para escrita.
#233
emersoninocente (Usuário)
Senior Boarder
Mensagens: 43
graphgraph
Usuários Offline Clique aqui para ver o perfil deste usuário
Sexo: Masculino emersoninocente Localização: Porto Alegre - RS Brasil Data de Nascimento: 0000-10-08
Re:Não liga entre ramais 8 Anos atrás Popularidade: 4  
Prezado


Os ramais SIP (xlite) estão logando normalmente no asterisk, verifique logando no CLI do asterisk e usando o comando:

CLI>sip show peers

Verifique o tempo em "ms" entre o servidor e os ramais.

Você consegue efetuar ligações usando o xlite? Qual a versão do Elastix que vc está usando? Executou update?

Posta estes quesitos para facilitar a identificação, se possível a saida do comando "sip show peers" (pode mascarar os IPs).

Emerson Inocente
 
Logado Logado  
  O administrador desabilitou acesso publico para escrita.
Ir para cima